收藏
回答

引入插件报错( 正在开发的插件 ) 官方的大佬帮看下

问题模块 框架类型 问题类型 API/组件名称 终端类型 操作系统 微信版本 基础库版本
API和组件 Bug 插件 微信iOS客户端 6.67 2.20

会报这个错误 (整个样式都没了)



project.config.json:



app.json:


回答关注问题邀请回答
收藏

2 个回答

登录 后发表内容