收藏
回答

第三方平台调用插件管理接口更新插件版本报错?

插件appid wxafb08d61afbfcd06
调用的api POST https://api.weixin.qq.com/wxa/plugin?access_token=ACCESS_TOKEN
报错89257	该插件版本不支持快速更新
但是插件在发布版本的时候的确选择了支持快速更新 支持快速更新的版本也选择的最低的 以前发布的版本第三方平台调用这个接口都可以快速更新的,
最近两次出现了不能快速更新插件版本的问题
辛苦帮忙查一下



回答关注问题邀请回答
收藏

2 个回答

  • 微信第三方平台
    微信第三方平台
    2020-11-18

    你好,麻烦提供一下接口报错返回的rid哈

    2020-11-18
    有用
    回复 1
    • 皮卡
      皮卡
      2020-11-20
      rid是这个5fb5094b-257ebc00-6473b3ab哦 辛苦查一下
      2020-11-20
      回复
  • 皮卡
    皮卡
    2020-11-19

    @第三方平台开发者助手1号 5fb5094b-257ebc00-6473b3ab

    2020-11-19
    有用
    回复
登录 后发表内容
问题标签