收藏
回答

求助!用开发者工具调试以前的小程序出现问题如下

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug Windows v1.02.1903251

求助!用开发者工具调试以前的小程序出现问题如下:

您的游戏版本过低,请您通过后台关掉微信重新进入。


请问有人知道是为什么吗啊?万分感谢!


- 当前 Bug 的表现(可附上截图)

调试台结果如下:

req fail:  您的游戏版本过低,请您通过后台关掉微信重新进入 20016 /question/entry/hortor


- 预期表现

获取当前用户信息后,进入主页。



最后一次编辑于  04-07  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答