收藏
回答

【JAVA】微信支付XXE的攻击解决

本人使用的支付SDK版本为0.0.3,但是看到说有XML外部实体注入漏洞,建议使用最新的SDK是3.0.9 ,可是引入工程之后好像jar包一直下载不下来???

回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容