收藏
回答

新更新的1.02.1910120版本工具无法使用worker?

今天新更新了版本,加载远程数据之后,提交给worker文件进行处理,但是一直收不到worker的结果。代码没有更改任何地方。

之后采用开发者工具的版本回退功能,将开发工具回退到上一个版本之后,一切恢复正常。

新版的开发者工具确实存在问题,请尽快验证并修复。

回答关注问题邀请回答
收藏

1 个回答

  • reus
    reus
    2019-10-29

    最新的nightly已经修复了这个问题

    2019-10-29
    赞同
    回复 1
    • 晨光熹微
      晨光熹微
      2019-10-30
      好的,非常感谢
      2019-10-30
      回复
登录 后发表内容
问题标签