收藏
回答

input等原生组件层级高的问题解决了吗?

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 需求 input 客户端 6 2.4.2

input等原生组件层级过高,造成了很多麻烦。之前大概在9月份似乎看到一个要解决这个问题的帖子,不知道现在解决了没有?我测验发现好像没解决啊,是怎么回事?


最后一次编辑于  2018-12-13
回答关注问题邀请回答
收藏

1 个回答

  • 卢霄霄
    卢霄霄
    2018-12-13

    not yet

    2018-12-13
    赞同
    回复