收藏
回答

微信小游戏API什么时候能支持蓝牙

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小游戏 需求 蓝牙 工具 6.6.5 1.9.97

- 需求的场景描述(希望解决的问题)

我们是一家蓝牙智能设备厂家,有做一些通过我们设备实现的小游戏增加设备的趣味性。也想开发相应的微信小游戏,但是设备那块API没找到支持蓝牙的部分


- 希望提供的能力

微信小游戏蓝牙API

最后一次编辑于  2018-04-03
回答关注问题邀请回答
收藏

1 个回答

  • 吴迪玮
    吴迪玮
    2018-04-04

    😂顶下

    2018-04-04
    赞同
    回复
登录 后发表内容