收藏
回答

wx.requestSubscribeMessage没有办法兼容低版本的微信吗?

https://developers.weixin.qq.com/miniprogram/dev/api/open-api/subscribe-message/wx.requestSubscribeMessage.html

手机无法升级微信版本,只能使用微信版本6.7.4的,这种情况是没有办法兼容了吗?限制低版本的就一定使用不了订阅信息功能了吗??

回答关注问题邀请回答
收藏

2 个回答

  • 灵芝
    灵芝
    2020-03-02

    请问现在是报什么错呢?

    2020-03-02
    有用 1
    回复 7
    • 💮 śnieg
      💮 śnieg
      2020-03-02
      真机使用的时候出现页面一直加载不了数据。
      2020-03-02
      回复
    • 💮 śnieg
      💮 śnieg
      2020-03-02
      开发工具没有报错。
      2020-03-02
      回复
    • 晨晓🌞
      晨晓🌞
      2020-03-02
      亲身份证号被恶意绑定公众号,公众号现在已经被封了。怎么办
      2020-03-02
      回复
    • 晨晓🌞
      晨晓🌞
      2020-03-02
      亲!!
      2020-03-02
      回复
    • 灵芝
      灵芝
      2020-03-02回复💮 śnieg
      打开调试看看报什么错呢
      2020-03-02
      回复
    查看更多(2)
  • 晨晓🌞
    晨晓🌞
    2020-03-02
    亲,身份证号被恶心绑定公众号,公众号已经被封了
    2020-03-02
    有用
    回复
登录 后发表内容
问题标签