收藏
回答

调试基础库2.10.1正常,改到2.10.2一直报第三方脚本错误,cocos creater分离引擎

框架类型 问题类型 终端类型 微信版本 基础库版本
小游戏 Bug 工具 7.0.11 2.10.2

在微信开发工具上,调试基础库2.10.1正常,改到2.10.2一直报第三方脚本错误,cocos creater分离引擎。是否和插入了广告代码有关呢, 看错误提示像是cocos插件引擎问题?切回2.10.2基础库就不报错

回答关注问题邀请回答
收藏

1 个回答

  • 小游戏运营专员-宏
    小游戏运营专员-宏
    2020-03-10

    你好,请问工具版本是多少。

    2020-03-10
    有用
    回复 1
    • kendyhuang
      kendyhuang
      2020-03-10
      最新的稳定版本
      2020-03-10
      回复
登录 后发表内容
问题标签