收藏
回答

需求?

能不能在开发者工具中出一个自动检测最低基础库版本、废弃接口的功能?比如自动检测使用的所有官方API的最低需要的基础库版本及是否用了官方的废弃API接口,如果用了就提示需要替换。

回答关注问题邀请回答
收藏
登录 后发表内容
问题标签