收藏
回答

云开发安装不了依赖

问题模块 框架类型 问题类型 终端类型 AppID 基础库版本
云开发 小程序 Bug 工具 wx43a4086ce97afdbb 2.6.6

- 当前 Bug 的表现(可附上截图)


- 预期表现


- 复现路径


- 提供一个最简复现 Demo



麻烦问一下  我看了腾讯云的教学视频上  安装依赖安装不了  提示以上信息

最后一次编辑于  05-08  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

2 个回答

  • 拾忆
    拾忆
    05-08
    在自己电脑上需要先安装node.js
    05-08
    赞同
    回复 2
  • CTX
    CTX
    05-13

    我也遇到这个问题  ,你视频哪里看的。

    05-13
    赞同
    回复