收藏
回答

关于npm包调用

问题类型 插件 AppID 插件版本号 AppID 操作系统 微信版本 基础库版本
Bug wx154606d056f9cd6c wx154606d056f9cd6c wx154606d056f9cd6c Android 1.02.1907160 2.7.7



在vscode中引用npm下载的包可以自动识别




但是在微信小程序开发者工具中无法识别,明明npm构建成功,具有miniprogram_npm文件夹,以及勾选了使用npm模块,但是不知道为什么在微信小程序中还是报错。



回答关注问题邀请回答
收藏

5 个回答

登录 后发表内容