收藏
回答

开发工具的编辑器什么时候能支持.vue文件啊

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 需求 Windows 1.02.1810250

- 需求的场景描述(希望解决的问题)


- 希望提供的能力

希望能支持.vue文件,便于开发。

最后一次编辑于  2018-11-02
回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容