收藏
回答

配置了requiredBackgroundModes, 依然不生效,开发版和体验版都不生效?


回答关注问题邀请回答
收藏

2 个回答

  • 季明壮
    季明壮
    2020-07-06

    请问楼主这个问题解决了吗,我在开发也遇到这个问题,麻烦讲解


    2020-07-06
    有用
    回复 1
    • Nightley
      Nightley
      2021-12-22
      requiredBackgroundModes这个是配置在manifest.json 文件的源码视图里mp-weixin里
      2021-12-22
      回复
  • 小白
    小白
    2019-11-08

    麻烦提供能复现问题的代码片段(https://developers.weixin.qq.com/miniprogram/dev/devtools/minicode.html

    扫描下图贴一下截图


    2019-11-08
    有用
    回复
登录 后发表内容
问题标签