收藏
回答

微信版本和基础库版本不符合

 微信版本:6.7.3  但是小程序基础库版本是2.3.0

最后一次编辑于  2018-12-06  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-白柿子
    社区技术运营专员-白柿子
    2018-12-06

    真机还是工具显示?

    2018-12-06
    赞同
    回复 5
    • 孙博
      孙博
      2018-12-06

      真机

      2018-12-06
      回复
    • 孙博
      孙博
      2018-12-06

      还有一个

      2018-12-06
      回复
    • 社区技术运营专员-白柿子
      社区技术运营专员-白柿子
      2018-12-06回复孙博

      那么低的微信版本?

      2018-12-06
      回复
    • 孙博
      孙博
      2018-12-06

      用户的手机 我也不清楚,  6.5.4对应1.0.1是正常对吗?

      2018-12-06
      回复
    • 社区技术运营专员-白柿子
      社区技术运营专员-白柿子
      2018-12-06回复孙博

      在手机上打印一下getSystemInfo试试

      2018-12-06
      回复