收藏
回答

微信小程序的蓝牙接口支持MFI认证的设备的通信吗

问题模块 框架类型 问题类型 API/组件名称 终端类型 操作系统 微信版本 基础库版本
API和组件 小程序 需求 蓝牙 客户端 iOS 6.6.6 2.0.8

- 需求的场景描述(希望解决的问题)

实现小程序 与 传统蓝牙(既是蓝牙版本为2.0 3.0的蓝牙)的通信

- 希望提供的能力

确认是否支持传统蓝牙通信


最后一次编辑于  2018-05-28  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

1 个回答

  • 韬々
    韬々
    2018-05-30

    你好 目前暂不支持经典蓝牙

    2018-05-30
    赞同
    回复