收藏
回答

微信已经更新最新版本 小程序还是提示版本过低

问题模块 框架类型 问题类型 操作系统 操作系统版本 手机型号 微信版本
客户端 小程序 Bug iOS IOS 12.2 iphone7s 7.0.4

- 当前 Bug 的表现(可附上截图)





- 预期表现


- 复现路径


- 提供一个最简复现 Demo


线上小程序客户更新微信也无法使用小程序!!!!急1

最后一次编辑于  05-21  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • 娇华
    娇华
    05-21

    小程序的appid提供下

    05-21
    赞同
    回复 3
    • 。
      05-21

      wx3710e42ffb8b5697

      05-21
      回复
    • 娇华
      娇华
      05-21回复

      试下退出微信再重新登录看看

      05-21
      回复
    • Why not?
      Why not?
      星期二 09:05回复
      解决了吗
      星期二 09:05
      回复