收藏
回答

更新新版工具后,npm组件(vant-app) 用不了

框架类型 问题类型 操作系统 工具版本
小程序 Bug macOS 1.02.1907242

- 当前 Bug 的表现(可附上截图)


- 预期表现

可加载组件


- 复现路径


- 提供一个最简复现 Demo


回答关注问题邀请回答
收藏

1 个回答

  • Can🌴
    Can🌴
    2019-07-25

    没有先 构建 npm ?

    2019-07-25
    有用
    回复 2
    • 阿峰Sammy
      阿峰Sammy
      2019-07-25
      有,之前更新都不用构建, 这回不可以用,我重新又构建一次,还是不行
      2019-07-25
      回复
    • Can🌴
      Can🌴
      2019-07-25
      你好,已经复现了,今天更新
      2019-07-25
      回复
登录 后发表内容