收藏
回答

SDK版本升级问题


之前做的项目,今天更改了一下,显示 需要升级,这个SDK指的是 里面某个API接口 么?具体怎么升级定位?

最后一次编辑于  01-15  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

2 个回答

  • 半寸灰
    半寸灰
    01-15

    升级下开发工具    项目详情 选择下 基础库

    01-15
    赞同 1
    回复 1
    • nut
      nut
      01-15

      谢谢哈


      01-15
      回复
  • nut
    nut
    01-15

    求大佬指引


    01-15
    赞同
    回复