收藏
回答

没有找到可以构建的npm

npm init
npm install --production
npm install --save miniprogram-recycle-view

移除包
npm uninstall miniprogram-recycle-view


回答关注问题邀请回答
收藏

2 个回答

  • 社区技术运营专员-小柿子
    社区技术运营专员-小柿子
    2019-05-17

    具体什么问题?

    2019-05-17
    赞同
    回复 2
    • Mr Shen
      Mr Shen
      2019-05-26

      咳咳  这个问题刚刚我也遇到了  之前我都是用cnpm安装 npm构建保这个错,然后我用npm再安装npm构建就有了,不知道这个原因算不算?

      2019-05-26
      回复
    • 诸位
      诸位
      2019-07-25回复Mr Shen
      大佬,你可以说清楚一点。懵逼树下只有我
      2019-07-25
      回复
  • TJ
    TJ
    2019-07-26

    小程序npm构建成功后为什么 const  _  = require('underscore') 报错这是不是坑 ,求解

    2019-07-26
    赞同
    回复
登录 后发表内容