收藏
回答

小程序提示需要更新微信?

问题模块 框架类型 问题类型 操作系统 操作系统版本 手机型号 微信版本
客户端 小程序 Bug iOS 12.4 苹果 7.0.4

系统 12.4

微信 7.0.4

打开小程序提示需要更新微信(但是去更新微信提示说已经是最高版本)


最后一次编辑于  11-07
回答关注问题邀请回答
收藏

2 个回答

问题标签