收藏
回答

谁能帮助解决一下?


最后一次编辑于  09-19  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

3 个回答

  • 老张
    老张
    09-19

    例如:package.json里加上:

    "dependencies": {

        "crypto": "^1.0.1",

        "request-promise": "^4.2.2"

    }


    09-19
    赞同
    回复
  • 山里育
    山里育
    09-19

    request-promise这个包没有install,检查一下package.json里有没有,然后云函数构建一下

    09-19
    赞同
    回复
  • var 友原
    var 友原
    09-19

    不好意思,这个帮不了

    09-19
    赞同
    回复
问题标签