收藏
回答

插件使用不了

问题类型 插件 AppID 插件版本号 AppID 操作系统 微信版本 基础库版本
Bug wx386c038238531f87 2.0.5 wx4b8ae272daf4bade Android 7 2.4.2

TypeError: wx.createSelectorQuery(...).in(...).select(...).node is not a function 一直报错

回答关注问题邀请回答
收藏
登录 后发表内容
问题标签