收藏
回答

mac 新增编译条件 无法使用

问题模块 框架类型 操作系统 工具版本
开发者工具 小程序 macOS 1.02.1803210

版本:1.02.1803210

mac版本。 工具--编译配置--新增编译条件 无法使用. 感觉是没有添加上。

点击确定以后,编译配置列表没有我所添加的条件



最后一次编辑于  2018-03-23  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • 林超
    林超
    2018-03-23

    收到 问题已经复现


    我们下个版本修复,目前可以使用这里添加,无需使用菜单




    谢谢

    2018-03-23
    赞同
    回复