收藏
回答

微信基础库版本过低问题这咋解决?

在我使用微信开发者工具的时候报这个信息

但是当我去设置这个基础库版本的时候却发现我只有这两个东西

回答关注问题邀请回答
收藏

2 个回答

  • Vinlic
    Vinlic
    02-17

    请升级开发者工具重试

    02-17
    有用 1
    回复 4
    • 阿川啦丶
      阿川啦丶
      02-17
      02-17
      回复
    • 阿川啦丶
      阿川啦丶
      02-17
      最新版的
      02-17
      回复
    • 阿川啦丶
      阿川啦丶
      02-17
      不知道为什么 我刚刚重新启动一下 就出来了 。。。谢谢谢谢
      02-17
      回复
    • Vinlic
      Vinlic
      02-17回复阿川啦丶
      好的
      02-17
      回复
  • 青寒
    青寒
    02-17

    升级或重新下载开发者工具试试?

    02-17
    有用
    回复 2
    • 阿川啦丶
      阿川啦丶
      02-17
      已经是最新版了,我重新下载了好几次
      02-17
      回复
    • 阿川啦丶
      阿川啦丶
      02-17
      不知道为什么 我刚刚重新启动一下 就出来了 。。。谢谢谢谢
      02-17
      回复
登录 后发表内容
问题标签