收藏
回答

第一次创建新项目的时候,提示请使用2.2.3或以上的基础库以使用云能力

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug Windows v1.02.1810250

第一次创建新项目的时候,提示请使用2.2.3或以上的基础库以使用云能力,请问怎么办


最后一次编辑于  2018-10-26
回答关注问题邀请回答
收藏

3 个回答

  • Dorange🐶🍊
    Dorange🐶🍊
    2018-10-26

    右上角详情 基础库改一下

    2018-10-26
    赞同 1
    回复
  • 夏洛埃克
    夏洛埃克
    2018-10-26

    详情里选择2.2.3以上

    2018-10-26
    赞同 1
    回复
  • Jamie。🍉
    Jamie。🍉
    2018-10-26

    可以了谢谢大家

    2018-10-26
    赞同
    回复
登录 后发表内容