收藏
回答

新建一个小程序就报错,无法运行

操作系统 工具版本
macOS 1.02.1712280


新建一个小程序就报错,无法运行

回答关注问题邀请回答
收藏

3 个回答

  • 🍒混世小仙女🍒
    🍒混世小仙女🍒
    2018-01-05

    基础库不要用1.7.2以上的,我之前也有这个问题,把基础库改成1.6.6就好了

    2018-01-05
    有用
    回复
  • 厂危,速归。
    厂危,速归。
    2018-01-03

    我说你在里面 输入 openVendor


    2018-01-03
    有用
    回复
  • 韩良冬
    韩良冬
    2018-01-03

    @青团社-日日天  没有其他日志了


    2018-01-03
    有用
    回复
登录 后发表内容