收藏
回答

微信开发者工具更新后出现的问题?

更新版本为1.03.2009301,之前版本是1.03.2009140

回答关注问题邀请回答
收藏

1 个回答

  • polaris
    polaris
    2020-10-22

    同样的代码,1.03.2009140 是正常的?有代码片段?

    2020-10-22
    有用
    回复 8
    • :)
      :)
      2020-10-22
      不是代码问题,我重新创建的一个空项目也一样
      2020-10-22
      回复
    • 平常心
      平常心
      2020-10-26
      官方大大,还有这个bug,项目莫名其妙报未定义toJSON错误,但是真机运行没有这个错误,旧版本开发工具也没这个错误。
      2020-10-26
      回复
    • polaris
      polaris
      2020-10-26回复:)
      第三方开发么?
      2020-10-26
      回复
    • polaris
      polaris
      2020-10-26回复平常心
      是否有用到一些uni-app之类第三方框架或者库?
      2020-10-26
      回复
    • 平常心
      平常心
      2020-10-26回复polaris
      是的,用的是uni-app框架
      2020-10-26
      回复
    查看更多(3)
登录 后发表内容
问题标签