收藏
回答

开发者工具云开发环境初始化报错,一直显示初始化中,什么情况?

appid:wx1e2bc476423dd6aa

环境ID:vioovi-shetai

一直停在这个画面,重启开发工具也一样。请帮忙确认下,怎么处理?

最后一次编辑于  2020-02-05
回答关注问题邀请回答
收藏

8 个回答

  • 社区技术运营专员-娇华
    社区技术运营专员-娇华
    2020-02-05

    你好,问题已知,正在处理中,处理好了第一时间同步,感谢反馈

    2020-02-05
    有用 2
    回复 1
    • 猫的房东
      猫的房东
      2020-02-05
      今天换你值班啦?😁
      2020-02-05
      1
      回复
  • bLue
    bLue
    2020-02-05

    你好,请问这个问题现在重新打开依然没有解决吗?

    2020-02-05
    有用 1
    回复 4
    • yuan
      yuan
      2020-02-05
      还是一样,没有解决。
      2020-02-05
      1
      回复
    • bLue
      bLue
      2020-02-05回复yuan
      已反馈给技术团队。请先耐心等待,可以稍后重试一下
      2020-02-05
      1
      回复
    • yuan
      yuan
      2020-02-05回复bLue
      好的,谢谢。我稍后再试下。
      2020-02-05
      1
      回复
    • yuan
      yuan
      2020-02-05回复bLue
      已经OK了。谢谢!
      2020-02-05
      1
      回复
  • 纳兰幽鬼
    纳兰幽鬼
    2020-07-09

    我也遇到这个问题了,请问怎么处理

    2020-07-09
    有用 1
    回复 1
    • yuan
      yuan
      2020-07-13
      找官方 :社区技术运营专员-娇华
      2020-07-13
      1
      回复
  • 贺小金
    贺小金
    2020-04-02

    我也遇到同样的问题,创建了两个云开发环境,切换时就卡死了,不管是重新创建项目还是卸载了重新安装还是这样,怎么办?谁来救救我呀?

    2020-04-02
    有用 1
    回复 2
    • yuan
      yuan
      2020-04-03
      找官方
      2020-04-03
      1
      回复
    • 贺小金
      贺小金
      2020-04-03回复yuan
      好的 谢谢哈
      2020-04-03
      1
      回复
  • 乱ྂ语ྂ
    乱ྂ语ྂ
    2020-03-03

    我也碰到了这个问题

    appid : wxa812fc61e65acd90

    2020-03-03
    有用 1
    回复
  • 源
    2020-02-05

    你好,我现在也是遇到这个问题了,请问你是怎么解决的,谢谢。

    2020-02-05
    有用 1
    回复 6
    查看更多(1)
  • yuan
    yuan
    2020-02-05

    @

    邓坤力 搜索发现您处理过同样的问题,帮忙确认下。谢谢

    @社区技术运营专员-娇华

    搜索发现您处理过同样的问题,帮忙确认下。谢谢


    2020-02-05
    有用 1
    回复
  • 猫的房东
    猫的房东
    2020-02-05

    哪个版本的工具

    2020-02-05
    有用 1
    回复 10
    查看更多(5)
登录 后发表内容
问题标签