收藏
回答

如何用canIUse判断drawImage 1.9.0方法

问题模块 框架类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 wx.canIUse 工具 6.6.1 1.9.0


怎么用wx.canIUse判断是否能用这个方法:

drawImage(sx, sy, sWidth, sHeight, dx, dy, dWidth, dHeight) 从 1.9.0 起支持。

如果不能使用则调用下面这个方法

drawImage(dx, dy, dWidth, dHeight)



最后一次编辑于  2018-01-30  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答