收藏
回答

微信最新版本,提示版本过低无法打开小程序

小程序基础库2.4.0,已经发布上线,不是所有人都会遇到,求解。。。


最后一次编辑于  2018-11-24  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • 是柿子啊
    是柿子啊
    2018-11-26

    升级下6.7.4试下?

    2018-11-26
    赞同
    回复 2
    • 轩辕炎明
      轩辕炎明
      2018-11-30

      6.7.4在哪里?

      2018-11-30
      回复
    • 是柿子啊
      是柿子啊
      2018-11-30回复轩辕炎明

      是ios的吗?ios6.7.4已经更新了

      2018-11-30
      回复