收藏
回答

引用的插件更新了一个版本出现了报错,然而版本之间就差了一些wxss的改动

问题模块 问题类型 插件 AppID 插件版本号 AppID 微信版本 基础库版本
插件 Bug wx3572fa9e027e055a 1.0.3 wx4a2348285b702ed2 最新的 2.4.3


调到1.0.2就好了,就是因为在1.0.2中提示了大量的
报错,修改了之后发布版本1.0.3就报错了!

最后一次编辑于  04-12  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

2 个回答

  • 社区技术运营专员-白柿子
    社区技术运营专员-白柿子
    04-12

    麻烦提供下代码片段(https://developers.weixin.qq.com/miniprogram/dev/devtools/minicode.html)

    04-12
    赞同
    回复
  • 张熠.ଳ 。
    张熠.ଳ 。
    04-12

    并且这个问题在模拟器上尤为明显,体验版到手机上反而看不到

    04-12
    赞同
    回复