收藏
回答

iOS map组件在低版本上同层级渲染有问题?

小程序map组件图层渲染在低版本上有问题,有兼容低版本的解决方法吗?

<map></map>
<view class="scanQR-wrap">
  <image class="scan-btn-circle-img"></image>
  <view class="scan-btn-circle">
    <image class="scan-icon"></image>
    <view class="scan-txt">立即用车</view>
  </view>
</view>
  
回答关注问题邀请回答
收藏
登录 后发表内容
问题标签