收藏
回答

文本域placeholder行高无法设置

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 需求 textarea 客户端 7.0.0 2.5.0

文本域placeholder行高无法设置,但文本域可以设置,导致显示丑陋。

line-height: ;


最后一次编辑于  01-23  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • 燚
    01-23

    麻烦给个相关的代码片段(https://developers.weixin.qq.com/miniprogram/dev/devtools/minicode.html),我们定位下问题

    01-23
    赞同
    回复 2
    • 黑黑
      黑黑
      01-23

      https://developers.weixin.qq.com/s/0cvA5Dmf7j5j

      01-23
      回复
    • 燚
      01-23回复黑黑

      感谢反馈,问题已复现,后续版本会修复掉

      01-23
      回复