收藏
回答

开发者工具不能选择微信版本号吗?

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug Windows 2.7.0

微信开发者工具 微信版本号不能选择吗

最后一次编辑于  05-29  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • 林超
    林超
    05-29

    不能,小程序的所有能力建议使用


    https://developers.weixin.qq.com/miniprogram/dev/api/base/wx.canIUse.html


    来判断,而不是版本号

    05-29
    赞同 1
    回复 2
    •  
       
      05-30

      好的,谢谢


      05-30
      回复
    • 曹龙
      曹龙
      07-06

      是否支持单页面自定义头部怎么判断

      07-06
      回复