收藏
回答

小程序要求的 TLS 版本必须大于等于 1.2

ssl证书用的是阿里的免费证书,服务器版本是centeros7.4的 有没有大佬知道这个tls版本怎么处理吗 小白一个 不知道这个怎么解决

回答关注问题邀请回答
收藏

2 个回答

  • 莫泽枫
    莫泽枫
    1天前

    在谷歌浏览器已经显示是 tls1.2了,微信小程序依然不好用

    最后尝试把tls配置支持到 tls1.3后好用了

    1天前
    有用
    回复
  • 杨李云
    杨李云
    2019-07-27

    证书直接发到负载均衡或者CDN即可

    2019-07-27
    有用
    回复
登录 后发表内容