收藏
回答

引入直播插件报错了,之前一直没事,为啥突然就报错了?

"plugins": {

        "live-player-plugin": {

            "version""1.1.1",

            "provider""wx2b03c6e691cd7370"

        }

    },

是引入方法有错吗?

回答关注问题邀请回答
收藏

1 个回答

  • asd
    asd
    07-14

    有木有大佬解决一下啊┭┮﹏┭┮

    07-14
    有用
    回复 1
    • 赫
      07-14
      换个版本
      07-14
      回复
登录 后发表内容
问题标签