收藏
评论

开发者工具 v1.02.1805150 使用组件报错以及解决办法


根据官方文档 的说明应该是1.6.4版本的,但是 实际使用1.6.4版本基础库的时候会报错

jsEnginScriptError
document.createDocumentFragment is not a function
TypeError: document.createDocumentFragment is not a function


,经过测试 应该使用 1.6.6版本的基础库


赞 0
收藏

1 个评论

  • 小程序技术专员-LastLeaf
    小程序技术专员-LastLeaf
    2018-05-17

    你好,在实际的手机上 1.6.6 是覆盖更新了 1.6.4 的,所以不用担心这个问题。具体问题我们查一下。

    2018-05-17
    赞同
    回复
登录 后发表内容