收藏
回答

小程序无法使用,提示:“微信版本过低”








最后一次编辑于  11-29
回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-灵芝
    社区技术运营专员-灵芝
    11-29

    小程序设置的最低访问基础库版本是多少呢?APPID麻烦贴一下

    11-29
    赞同 1
    回复 6
    • only🐰
      only🐰
      11-29
      基础库设置的为:2.5.2
      APPID:wx697a05bbda897f46
      11-29
      回复
    • 社区技术运营专员-灵芝
      社区技术运营专员-灵芝
      11-29回复only🐰
      是怎么复现的呢?这边测试正常,删除小程序重启微信再打开试试看
      11-29
      回复
    • only🐰
      only🐰
      11-29回复社区技术运营专员-灵芝
      就正常打开小程序,就提示要:更新微信版本。还有别的因素会影响吗,例如:IOS系统版本
      11-29
      回复
    • 社区技术运营专员-灵芝
      社区技术运营专员-灵芝
      11-29回复only🐰
      删除小程序重启微信再打开,这个可以解决么?
      11-29
      回复
    • only🐰
      only🐰
      11-30回复社区技术运营专员-灵芝
      让用户尝试过,还是不可以打开小程序
      11-30
      回复
    查看更多(1)