收藏
回答

小程序无法使用,提示:“微信版本过低”








回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-灵芝
    社区技术运营专员-灵芝
    2019-11-29

    小程序设置的最低访问基础库版本是多少呢?APPID麻烦贴一下

    2019-11-29
    有用 1
    回复 6
    查看更多(1)
登录 后发表内容