收藏
回答

微信版本最新,为什么会出现小程序基础版本老版本?

微信后台错误统计中可以看到,微信版本较新,甚至最新,但是对应的基础库版本却是1.2.5,落后了非常多,同时会产生一些兼容性错误,请问这种情况下

如何处理基础库没更新的兼容性问题?

回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容
问题标签