收藏
回答

开发工具版本1.02.1907300 调试库2.9.3 组件有问题?

这个情况下 input组件 ,在开发工具中 检测不到 bindinput  事件,我把调试库改成2.9.2就可以了 ,什么情况

最后一次编辑于  11-23
回答关注问题邀请回答
收藏

2 个回答

  • 釠觋
    釠觋
    11-25

    官方bug

    11-25
    赞同
    回复
  • 刁_Kyle
    刁_Kyle
    11-23

    已知bug,等待官方修复

    11-23
    赞同
    回复
问题标签