收藏
回答

发布插件失败,提示版本比现在版本低,但是现在线上是1.0.2,发布的是1.0.3 ,怎么解决?

AppID
wx4d7f9b6febba3430

回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-Riven
    社区技术运营专员-Riven
    2020-12-01

    你好,问题现在还能复现吗?麻烦提供一下出现问题的具体时间

    2020-12-01
    有用
    回复 5
    • 小小酱
      小小酱
      2020-12-01
      昨天上午一出现,我就截图发帖了。然后没回复,我等着发版,我只能改大版本覆盖。建议你们直接测试 版本号判断逻辑
      2020-12-01
      回复
    • 小小酱
      小小酱
      2020-12-01
      另外,为什么不管我什么时候提审插件,都是晚上6,7点通过审核,能不能 更改下审核时间
      2020-12-01
      回复
    • 榴莲冰激淋
      榴莲冰激淋
      2020-12-02
      +1
      2020-12-02
      回复
    • 社区技术运营专员-Riven
      社区技术运营专员-Riven
      2020-12-02回复榴莲冰激淋
      问题已经恢复了,可以重试下
      2020-12-02
      回复
    • 榴莲冰激淋
      榴莲冰激淋
      2020-12-02回复社区技术运营专员-Riven
      我的appId是这个:wxc6a13dda5815c529
      楼主和我是相同的问题,但不是一个应用
      2020-12-02
      回复
登录 后发表内容
问题标签