收藏
回答

真机提示:开发版小程序已过期,请在开发者工具重新扫码 请问如何解决?

用户信息功能页开发

 <functional-page-navigator
    name="loginAndGetUserInfo"
    args="{{ args }}"
    version="develop"
    bind:success="loginSuccess"
    bind:fail="loginFail"
  >
    <button class="login">登录到插件</button>
  </functional-page-navigator>
点击“登录到插件”按钮时提示“开发版小程序已过期,请在开发者工具重新扫码” 重新扫码还是提示同样的问题
具体如下图

回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容
问题标签