收藏
回答

wepy框架中'requirePlugin' is not defined no-undef

问题类型 插件 AppID 插件版本号 AppID 操作系统 微信版本 基础库版本
Bug wx069ba97219f66d99 0.3.3 wx981bd2ea1efc Android 7.0.10 2.10.0

wepy框架中使用:var plugin = requirePlugin('WechatSI')

最后一次编辑于  2020-02-07
回答关注问题邀请回答
收藏

1 个回答

  • Thinking80s
    Thinking80s
    2020-04-02

    解决了吗?

    2020-04-02
    有用
    回复
登录 后发表内容
问题标签