收藏
回答

自定义tabbar低版本如何做兼容

如题:自定义tabbar需2.5.0+的版本,而是否使用自定义tabbar需在app.josn中配置,官方说要做兼容,然而文档提供的三种方法都是在js中使用的,向社区大神求解怎么解决这个兼容问题啊?先行谢过了!

最后一次编辑于  03-08  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答