收藏
回答

代码块匹配语言不准确?

代码块似乎不能指定所设置的语言,似乎是自动识别的?

但是可能有些语言不支持,或者识别的不准


回答关注问题邀请回答
收藏

1 个回答

  • 梁梁的UKI
    梁梁的UKI
    2020-10-05

    报错没有

    2020-10-05
    有用
    回复 1
    • 石头块
      石头块
      发表于移动端
      2020-10-05
      没有报错,我指的是公众号文章中插入的代码,似乎不能设置想要展示的语言种类
      2020-10-05
      回复
登录 后发表内容
问题标签