收藏
回答

微信升级到最新,还是提示小程序版本过低,无法打开?

6s plus  微信版本7.0.18

小程序appid:wxa0dc15e915fe8a58

最低版本库:2.11.1

回答关注问题邀请回答
收藏

1 个回答

  • 吃鱼先生
    吃鱼先生
    11-09

    你设置的最低最低基础库版本太高了吧?

    因为有的最低基础库版本还在内测中,自然就太高了

    11-09
    有用
    回复 1
登录 后发表内容
问题标签