收藏
回答

直播插件引用live-player-plugin报错?

主包里已经引用了

"plugins": {

"livePlayerPlugin": {

"version": "1.0.3",

"provider": "wx2b03c6e691cd7370"

}

}

在页面js顶部引入let livePlayer = requirePlugin("live-player-plugin");报错

回答关注问题邀请回答
收藏

1 个回答

  • ipeng
    ipeng
    04-09

    把这个驼峰改成横线试试。官方文档是live-player-plugin。

    04-09
    有用
    回复 1
    • 夜神丶
      夜神丶
      04-09
      谢谢,已经解决了,这两个保持一致就行了
      04-09
      回复
登录 后发表内容
问题标签