收藏
回答

当前小程序直播组件版本低于1.2.2,暂不支持添加第三方商品,请升级后重试?

当前小程序直播组件版本低于1.2.2,暂不支持添加第三方商品,请升级后重试,

我想选择 其他小程序 上架商品 但是 单选 是灰色的不能点

回答关注问题邀请回答
收藏

2 个回答

  • 微信物流服务-刚刚
    微信物流服务-刚刚
    02-22

    你好,麻烦重试一下,升级直播组件后需要一定时间在线上生效

    02-22
    有用
    回复
  • CitizenFour
    CitizenFour
    02-21

    去升级插件

    02-21
    有用
    回复 7
    • 溶解
      溶解
      02-21
      你好请问要在那升级啊
      02-21
      回复
    • 溶解
      溶解
      02-21
      小程序直播组件
      当前使用的已是最新组件版本
      02-21
      回复
    • CitizenFour
      CitizenFour
      02-21回复溶解
      升级后,直接发布,24小时生效
      02-21
      回复
    • CitizenFour
      CitizenFour
      02-21回复溶解
      就是这样
      02-21
      回复
    • 溶解
      溶解
      02-21
      02-21
      回复
    查看更多(2)
登录 后发表内容
问题标签